Plantage PC boîte à MP

Toutes les informations utiles à tes premiers pas sur le forum : bonnes pratiques, nouvelles fonctionnalités, aide à l'utilisation du forum…

Plantage PC boîte à MP

Messagepar dark987 » Mer 10 Fév 2016 23:38

Salut
Je savais pas trop où poster ça, mais j'ai un soucis mon pc plante (il affiche DVI no signal puis s’éteint) dès (et que) quand je suis entrain d'écrire un message privé sur le forum, j'ai un temps limité le premier plantage arrive si je reste plus de 2-3 min à écrire un mp (oui je suis lente :D ) mais quand je rallume le 2eme plantage arrive au bout de 30 secondes? Comme je suis une bille en informatique... :mrgreen:

Est-ce grave docteur?
27 et 28/06: Sleeve, Matt Jordan
09/2017 : Suite front, Baben Veda
Avatar de l’utilisateur
dark987

Investi
 
Messages: 771
Enregistré le: 21 Sep 2014
Localisation: Nouvelle Caledonie
Genre: Femme
Remercié: 4 fois
  • Adresse Galerie

Re: Plantage PC boîte à MP

Messagepar wonderfulnightmare » Jeu 11 Fév 2016 08:17

C'est que quand tu écris un mp ? bizarre
Ce que tu décris, ça sent la carte graphique en fin de vie ...

Vérifies déjà les drivers sur le site constructeur ou via geforce expérience, si tu as une nvidia.
Tais toi le cerveau, c'est pas toi qui commande ici !
galerie
Avatar de l’utilisateur
wonderfulnightmare

Donateur
 
Messages: 256
Enregistré le: 27 Sep 2013
Localisation: Paris
Genre: Homme
Remercié: 4 fois
  • Adresse Galerie

Re: Plantage PC boîte à MP

Messagepar dark987 » Jeu 11 Fév 2016 18:48

Ca marche, merci :D
Je te tiens au jus
27 et 28/06: Sleeve, Matt Jordan
09/2017 : Suite front, Baben Veda
Avatar de l’utilisateur
dark987

Investi
 
Messages: 771
Enregistré le: 21 Sep 2014
Localisation: Nouvelle Caledonie
Genre: Femme
Remercié: 4 fois
  • Adresse Galerie


Retourner vers À la découverte du forum

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité